<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/87C5XQTqGW3PtZ7INJ2apMQLWhM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>NFT Art CDMX - AVC</title>
<link rel="canonical" href="https://avc.com/2022/11/nft-art-cdmx/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFT Art CDMX - AVC" />
<meta property="og:description" content="We spent this past weekend in Mexico City at Bright Moment&#8217;s NFT Art CDMX. Bright Moments is the premier NFT art &#8220;gallery&#8221; in the world. I use that term in parentheses because Bright Moments is much more than a gallery but that word is well understood. USV is a member of the Bright Moments DAO. [&hellip;]" />
<meta property="og:url" content="https://avc.com/2022/11/nft-art-cdmx/" />
<meta property="og:site_name" content="AVC" />
<meta property="article:published_time" content="2022-11-21T15:28:44+00:00" />
<meta property="article:modified_time" content="2022-11-21T15:31:13+00:00" />
<meta property="og:image" content="https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1536x2048.jpg" />
<meta name="author" content="Fred Wilson" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Fred Wilson" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://avc.com/#website","url":"https://avc.com/","name":"AVC","description":"Musings of a VC in NYC","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://avc.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://avc.com/2022/11/nft-art-cdmx/#primaryimage","url":"https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1536x2048.jpg","contentUrl":"https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1536x2048.jpg"},{"@type":"WebPage","@id":"https://avc.com/2022/11/nft-art-cdmx/","url":"https://avc.com/2022/11/nft-art-cdmx/","name":"NFT Art CDMX - AVC","isPartOf":{"@id":"https://avc.com/#website"},"primaryImageOfPage":{"@id":"https://avc.com/2022/11/nft-art-cdmx/#primaryimage"},"datePublished":"2022-11-21T15:28:44+00:00","dateModified":"2022-11-21T15:31:13+00:00","author":{"@id":"https://avc.com/#/schema/person/14add04d467c530f462e1f8b274760b0"},"breadcrumb":{"@id":"https://avc.com/2022/11/nft-art-cdmx/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://avc.com/2022/11/nft-art-cdmx/"]}]},{"@type":"BreadcrumbList","@id":"https://avc.com/2022/11/nft-art-cdmx/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"NFT Art CDMX"}]},{"@type":"Person","@id":"https://avc.com/#/schema/person/14add04d467c530f462e1f8b274760b0","name":"Fred Wilson","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://avc.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/64f316f159b72a2d54e7437f086f8834?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/64f316f159b72a2d54e7437f086f8834?s=96&d=mm&r=g","caption":"Fred Wilson"},"sameAs":["http://avc.com"],"url":"https://avc.com/author/fred8784/"}]}</script>

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel="alternate" type="application/rss+xml" title="AVC &raquo; Feed" href="https://avc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AVC &raquo; Comments Feed" href="https://avc.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://avc.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-datatables-css' href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css' href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css' href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css' href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css' href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css' href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://avc.com/content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/xjw3rmj.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles-css' href='https://avc.com/content/themes/storyware/dist/css/style.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='print_styles-css' media="print" href='https://avc.com/content/themes/storyware/dist/css/print.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://avc.com/cms/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://avc.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=6.0.1' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=6.0.1' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=6.0.1' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=6.0.1' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=6.0.1' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=6.0.1' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=6.0.1' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=6.0.1' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=6.0.1' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=6.0.1' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=6.0.1' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=6.0.1' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/avc.com\/content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://avc.com/content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=6.0.1' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=6.0.1' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://avc.com/content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=6.0.1' id='igsv-gvizcharts-js'></script>
<link rel="https://api.w.org/" href="https://avc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://avc.com/wp-json/wp/v2/posts/20511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://avc.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://avc.com/cms/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://avc.com/?p=20511' />
<link rel="alternate" type="application/json+oembed" href="https://avc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Favc.com%2F2022%2F11%2Fnft-art-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://avc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Favc.com%2F2022%2F11%2Fnft-art-cdmx%2F&#038;format=xml" />
<script type="text/javascript">
/* <![CDATA[ */
var themosis = {
ajaxurl: "https:\/\/avc.com\/cms\/wp-admin\/admin-ajax.php",
};
/* ]]> */
</script><meta name="csrf-token" content="8eTiCVw8GQ1mWa6Iq8cNutwFjMEVqtLHEoWsqUns"> <style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
<link rel="icon" href="https://avc.com/content/uploads/2020/01/cropped-avc-eye-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://avc.com/content/uploads/2020/01/cropped-avc-eye-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://avc.com/content/uploads/2020/01/cropped-avc-eye-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://avc.com/content/uploads/2020/01/cropped-avc-eye-270x270.jpg" />
<style>
                </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82080-1');
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1747840,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
      var storyware = {};
          </script>
</head>
<body class="post-template-default single single-post postid-20511">
<div id="js-App" class="App">
<header class="Header  relative">
<div class="Header-wrap">
<div class="Container">
<div class="Header-top w-full relative">
<a href="#mm-menu" class="MenuToggle js-MenuToggle md:hidden" aria-label="Open the menu">
<span class="sr-only">Menu</span>
<div class="menui top-menu top-animate" aria-hidden="true"></div>
<div class="menui mid-menu mid-animate" aria-hidden="true"></div>
<div class="menui bottom-menu bottom-animate" aria-hidden="true"></div>
</a>
<div class="Header-logo Site-logo inline-block">
<a href="https://avc.com/" rel="Home" title="AVC">
<img src="https://avc.com/content/themes/storyware/assets/svg/logo.svg" alt="AVC">
</a>
</div>
<div class="Header-center hidden md:inline-block">
<ul id="menu-desktop-main" class="menu menu--headerDesktop"><li id="menu-item-11559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11559"><a title="Archives" href="https://avc.com/archive/">Archives</a></li>
<li id="menu-item-11557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11557"><a title="About" href="https://avc.com/about/">About</a></li>
<li id="menu-item-11572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11572"><a title="Subscribe" href="https://avc.com/subscribe/">Subscribe</a></li>
<li id="menu-item-11558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11558"><a title="Twitter" href="https://avc.com/twitter/">Twitter</a></li>
</ul>
</div>
<div class="Header-right">
<search-trigger>
<a class="Header-search hidden md:inline-block" title="Search">
<svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon icon-search">
<g transform="rotate(-45 5.975 5.303)" fill-rule="evenodd">
<rect x="4.3" y="8.6" width="2.7" height="7" rx=".9" />
<path d="M5.904.161a5 5 0 110 10 5 5 0 010-10zm0 2a3 3 0 100 6 3 3 0 000-6z" />
</g>
</svg>
<span class="sr-only">Search</span></a>
</a>
</search-trigger>
<div class="Site-avatar Header-avatar">
<a href="https://avc.com/" rel="Home" title="AVC">
<img src="https://avc.com/content/themes/storyware/assets/img/fred-avatar.png" alt="Fred Wilson">
</a>
</div>
</div>
<search-panel is-enabled="">
<form class="Search-form" role="search" action="https://avc.com/">
<label class="sr-only" for="s">Search</label>
<input class="Search-input" ref="searchInput" aria-label="Search" name="s" type="text" placeholder="Search Posts" required autocomplete="off" value="" />
<button class="Search-submit" type="submit">
<span class="sr-only">Submit</span>
<svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon icon-search">
<g transform="rotate(-45 5.975 5.303)" fill-rule="evenodd">
<rect x="4.3" y="8.6" width="2.7" height="7" rx=".9" />
<path d="M5.904.161a5 5 0 110 10 5 5 0 010-10zm0 2a3 3 0 100 6 3 3 0 000-6z" />
</g>
</svg>
</button>
</form>
</search-panel>
</div>
</div>
<div class="Header-border">
<div class="Container">
<div class="Divider"></div>
</div>
</div>
</div>
<sticky-header></sticky-header>
</header>
<mobile-menu>
<nav class="MobileMenu" id="mm-menu">
<ul id="menu-mobile" class="menu menu--mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11559"><a title="Archives" href="https://avc.com/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11557"><a title="About" href="https://avc.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11572"><a title="Subscribe" href="https://avc.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11558"><a title="Twitter" href="https://avc.com/twitter/">Twitter</a></li>
</ul>
</nav>
</mobile-menu>
<div class="hidden js-MobileSearch">
<div class="MobileMenu-search">
<form class="Search-form" role="search" action="https://avc.com/">
<label class="sr-only" for="s">Search</label>
<input class="Search-input" ref="searchInput" name="s" aria-label="Search" type="text" placeholder="Search Posts" required autocomplete="off" value="" />
<button class="Search-submit" type="submit">
<span class="sr-only">Submit</span>
<svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon icon-search">
<g transform="rotate(-45 5.975 5.303)" fill-rule="evenodd">
<rect x="4.3" y="8.6" width="2.7" height="7" rx=".9" />
<path d="M5.904.161a5 5 0 110 10 5 5 0 010-10zm0 2a3 3 0 100 6 3 3 0 000-6z" />
</g>
</svg>
</button>
</form>
<div class="Divider"></div>
</div>
</div>
<main class="App-content" role="main">
<div class="py-40">
<div class="Container">
<section class="Post">
<time datetime="2022-11-21 10:28:44" class="text-h8 text-gray font-secondary block mb-10 uppercase">Nov 21, 2022</time>
<h1 class="text-h2 md:text-h1 font-secondary text-black mb-15 md:mb-30 leading-tight tracking-tight">
NFT Art CDMX
</h1>
<div class="ContentArea" v-pre>
<p>We spent this past weekend in Mexico City at Bright Moment&#8217;s <a href="https://brightmoments.mirror.xyz/EyRG_mLkSthx0Mp91Iy7XBeDCHhOL3mKosXkBwTxuRY">NFT Art CDMX</a>. <a href="https://twitter.com/brtmoments">Bright Moments</a> is the premier NFT art &#8220;gallery&#8221; in the world. I use that term in parentheses because Bright Moments is much more than a gallery but that word is well understood. USV is a member of the Bright Moments DAO.</p>
<p>Over the course of the weekend, eleven leading NFT artists minted new generative artworks one by one in minting rooms where the collector and the artist saw the work revealed together.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1536" height="2048" src="https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1536x2048.jpg" alt="" class="wp-image-20512" srcset="https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1536x2048.jpg 1536w, https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-450x600.jpg 450w, https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-768x1024.jpg 768w, https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-1152x1536.jpg 1152w, https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-94x125.jpg 94w, https://avc.com/content/uploads/2022/11/PXL_20221120_010537141.MP_-scaled.jpg 1920w" sizes="(max-width: 1536px) 100vw, 1536px" /></figure></div>
<p>Because there were eleven artists minting their work and also the 1000 mexican <a href="https://twitter.com/crypto_citizens">cryptocitizens</a> (called Mexas) being minted all at the same time, there was a &#8220;live feed&#8221; of all of this minting activity in the center of the space.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1536" height="2048" src="https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-1536x2048.jpg" alt="" class="wp-image-20513" srcset="https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-1536x2048.jpg 1536w, https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-450x600.jpg 450w, https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-768x1024.jpg 768w, https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-1152x1536.jpg 1152w, https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-94x125.jpg 94w, https://avc.com/content/uploads/2022/11/PXL_20221120_010134618.MP_-scaled.jpg 1920w" sizes="(max-width: 1536px) 100vw, 1536px" /></figure></div>
<p>Hanging out in the main space and witnessing all of the fantastic art coming to life for the first time in real time and in real life was an amazing experience. We did it for two nights this weekend.</p>
<p>I&#8217;ve written before about Bright Moments and the in-person experience of experiencing the creation (minting) of generative art. Too much of the NFT experience for my taste happens online and in isolation.</p>
<p>Art is best when it is experienced by a group of people and displayed in a large format where everyone can appreciate it and discuss it together. When you experience generative NFT art that way, it is an aha moment.</p>
<p>Finally, I want to thank the entire Bright Moments team for putting together an incredible event where the artists were front and center along with their amazing work. I came away from it even more excited about where NFT art is going and what it will become.</p>
</div>
<div class="mt-40">
<div class="Post-discuss">
<div class="w-full md:w-3/4">
<div class="flex flex-wrap md:-mx-10">
<div class="w-full overflow-hidden mb-10 md:mb-0 md:px-10 md:w-1/2">
<a class="Button Button--hasArrow" title="Discuss on Twitter" href="https://twitter.com/intent/tweet?in_reply_to=1594714444759969793" target="_blank">
<span>Discuss on Twitter
<svg width="18" height="10" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-left">
<path d="M13.922 5.636L9.055 9.455l.72.545C12.892 7.788 14.606 6.758 18 5l-1.134-.585C14.177 3.007 12.496 1.952 9.774 0l-.72.545 4.868 3.819H0v1.272h13.922z" fill="#729426" fill-rule="nonzero" />
</svg>
</span>
</a>
</div>
<div class="w-full overflow-hidden mb-10 sm:mb-0 md:px-10 md:w-1/2">
<a class="Button Button--hasArrow" title="View Discussions" href="https://twitter.com/avc/status/1594714444759969793" target="_twitter-20511">
<span>View Discussions
<svg width="18" height="10" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-left">
<path d="M13.922 5.636L9.055 9.455l.72.545C12.892 7.788 14.606 6.758 18 5l-1.134-.585C14.177 3.007 12.496 1.952 9.774 0l-.72.545 4.868 3.819H0v1.272h13.922z" fill="#729426" fill-rule="nonzero" />
</svg>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="Post-categories mt-30">
<a href="https://avc.com/category/art/" title="art">#art</a><a href="https://avc.com/category/blockchain/" title="blockchain">#blockchain</a><a href="https://avc.com/category/crypto/" title="crypto">#crypto</a><a href="https://avc.com/category/non-fungible-tokens/" title="non fungible tokens">#non fungible tokens</a><a href="https://avc.com/category/web3/" title="Web3">#Web3</a>
</div>
</section>
<div class="mt-40 mb-120">
<usv-widget></usv-widget>
</div>
<div class="Pagination">
<div class="flex flex-wrap">
<div class="w-1/2">
<div class="Pagination-left">
<a href="https://avc.com/2022/11/taking-a-long-term-view-of-web3/" title="Taking A Long Term View Of Web3">
<span>
<svg width="18" height="10" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-left">
<path d="M4.078 5.636l4.867 3.819-.72.545C5.108 7.788 3.394 6.758 0 5l1.134-.585C3.823 3.007 5.504 1.952 8.226 0l.72.545-4.868 3.819H18v1.272H4.078z" fill="#729426" fill-rule="nonzero" />
</svg>
Previous Post
</span>
</a>
</div>
</div>
<div class="w-1/2 text-right">
</div>
</div>
</div>
</div>
</main>
</div>
<script type="text/javascript">var algolia = {"debug":false,"application_id":"TSRZ9WZK1L","search_api_key":"8f7733a584e15512a3ccdcb45a5646cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"PROD_wpsearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><script type='text/javascript' src='https://avc.com/content/themes/storyware/dist/js/manifest.js?ver=3.0.13' id='manifest_js-js'></script>
<script type='text/javascript' src='https://avc.com/content/themes/storyware/dist/js/vendor.js?ver=3.0.13' id='vendor_js-js'></script>
<script type='text/javascript' src='https://avc.com/content/themes/storyware/dist/js/theme.min.js?ver=3.0.13' id='theme_js-js'></script>
</body>
</html>
